Вызов консультанта
 

(863) 333-22-86, 333-0-222, info@cryptostandart.ru

 
   


 


Все новости
15-11-2011
Автоматическое обновление СБиС++ на версию 2.4




О необходимости использования СКЗИ КриптоПро CSP версии не ниже 3.6

Уважаемые клиенты!


Обращаем Ваше внимание на то, что сертификаты соответствия ФСБ России на СКЗИ «КриптоПро CSP» версии 2.0 и версии 3.0 действуют до 1 февраля 2012 года и 1 мая 2012 года соответственно. Поскольку данные СКЗИ разрабатывались до утверждения действующих в настоящее время требований ФСБ России к шифровальным (криптографическим) средствам, то сертификаты соответствия на них продлеваться не будут. Для продолжения использования сертифицированных ФСБ России шифровальных (криптографических) средств необходимо обновить СКЗИ «КриптоПро CSP» указанных версий до СКЗИ «КриптоПро CSP» версии 3.6.

Источник: официальный сайт разработчика


Настоятельно рекомендуем осуществить переход на СКЗИ «КриптоПро CSP» версии 3.6 в указанные сроки. Владельцы лицензий на СКЗИ «КриптоПро CSP» версии 2.0 или версии 3.0 могут произвести замену имеющейся лицензии (при условии наличия соответствующего бланка лицензии) за 750 рублей, либо приобрести новую лицензию за полную стоимость 1800 рублей.


По всем возникающим вопросам обращайтесь в службу клиентской поддержки ООО «КриптоСтандарт» по телефону 219-00-25, добавочный «1».

Как определить версию установленного на Вашем компьютере СКЗИ «КриптоПро CSP»?

  1. Откройте меню Пуск — (Настройки) — Панель управления — КриптоПро CSP. Появится окно «Свойства: КриптоПро CSP».
  2. На вкладке «Общие» будет доступна информация о версии СКЗИ «КриптоПро CSP» (на рисунках ниже выделена зеленым цветом)

<< Вернуться

 
 
© 2010-2017. КриптоСтандарт. Все права защищены.